IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> which dotnet cf version is require to run the application on the Motorola Q/ Windows Mobile 5.0, this is very urgent
ravindra
post Feb 21 2008, 12:07 PM
Post #1


Newbie


Group: Members
Posts: 1
Joined: 21-February 08
Member No.: 16,153



which dotnet cf version is require to run the application on the Motorola Q/ Windows Mobile 5.0
Go to the top of the page
 
+Quote Post

Fast ReplyReply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 

RSS Lo-Fi Version Time is now: 27th April 2017 - 09:02 AM